<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>  
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	
	<meta name="description" content="Ujęcie „duchologiczne” to antropologiczna perspektywa na lata 1987–1994, okres przemian, którego cezurą są ustawa antypiracka i denominacja złotego." />
	
	<meta name="keywords" content="2d, historia dizajnu, książka, polski design, polski dizajn, polski, polish, design, dizajn, magazyn, magazine, graphic, kwartalnik, pismo, projektowy, projektowe, projekt, projektant, projektantka, designer, dizajner, dizajnerka, dizajnerzy, designerzy, projektowanie, logo, plakat, typografia, formy przemysłowe, ergonomia, ilustracja, ogólnopolski, graficzne, graficzny, product, konkurs, konkursy, wystawa, wystawy, wzornictwo, użytkowa" />
	
	<link rel="image_src" href="http://www.2plus3d.pl/assets/images/6052_thumbnail_duchologia.jpg" />	<meta name="Author" content="2+3D Grafika plus Produkt Polish Design Quarterly" />
	<meta name="ROBOTS" content="index, follow" />
	<meta name="google-site-verification" content="F2s5Dj7bELJd1h_tegvGlUH-IXIoZLDBITcyRLxjtnc" />
	<!-- 2+3D grafika plus produkt - Kwartalnik projektowy | Polish Design Quarterly -->
	<title>Duchologia polska. Rzeczy i ludzie w latach transformacji | 2+3D grafika plus produkt - Kwartalnik projektowy | Polish Design Quarterly</title>
	<script src="/scripts/prototype.js" type="text/javascript"></script>
	<script src="/scripts/scriptaculous.js" type="text/javascript"></script>
	<script src="/scripts/slides.js" type="text/javascript"></script>
	<script src="/scripts/carousel.js" type="text/javascript"></script>
	<script src="/scripts/hinted_input.js" type="text/javascript"></script>
	<script src="/scripts/notice.js" type="text/javascript"></script>
	<script src="/scripts/indicator.js" type="text/javascript"></script>
	<script src="/scripts/location_hash.js" type="text/javascript"></script>
	
	<!-- FANCYBOX -->
		
	
	<script type="text/javascript" src="/scripts/jquery.min.js"></script>
<script type="text/javascript" src="/scripts/jquery.fancybox.js"></script>
<script type="text/javascript" src="/scripts/jquery.easing.js"></script>
<script type="text/javascript" src="/scripts/jquery.init.js"></script>
<script type="text/javascript" src="/scripts/swfupload.js"></script>
<script type="text/javascript" src="/scripts/image_selector.js"></script>
<script type="text/javascript" src="/scripts/livepipe.js"></script>
<script type="text/javascript" src="/scripts/progressbar.js"></script>
	<script type='text/javascript' src='http://openx.2plus3d.pl/delivery/spcjs.php?id=2'></script>
	
	<link href="/styles/layout.css" media="screen" rel="stylesheet" type="text/css" />
	<link href="/styles/text.css" media="screen" rel="stylesheet" type="text/css" />
	<link href="/styles/articles.css" media="screen" rel="stylesheet" type="text/css" />
	<link href="/styles/shared.css" media="screen" rel="stylesheet" type="text/css" />
	<link href="/styles/modules.css" media="screen" rel="stylesheet" type="text/css" />
	<link href="/styles/header.css" media="screen" rel="stylesheet" type="text/css" />
	<link href="/styles/footer.css" media="screen" rel="stylesheet" type="text/css" />
	<link href="/styles/registration.css" media="screen" rel="stylesheet" type="text/css" />
	<link href="/styles/issues.css" media="screen" rel="stylesheet" type="text/css" />
	<link href="/styles/events.css" media="screen" rel="stylesheet" type="text/css" />
	<link href="/styles/index.css" media="screen" rel="stylesheet" type="text/css" />
	<link href="/styles/users.css" media="screen" rel="stylesheet" type="text/css" />
	
	<link href="/styles/jquery.fancybox.css" media="screen" rel="stylesheet" type="text/css" />
<link href="/styles/progressbar.css" media="screen" rel="stylesheet" type="text/css" />
<link href="/styles/image_selector.css" media="screen" rel="stylesheet" type="text/css" />
	
	<link href="/styles/colors" media="screen" rel="stylesheet" type="text/css" />
	
	<!--[if lt IE 7]>
		<script type="text/javascript" charset="utf-8">
			document.location = '/ie6.html';
		</script>
    <![endif]-->
	
	<!--[if lte IE 7]>
		<script src="/scripts/ie_css_fix.js" type="text/javascript"></script>
	<![endif]-->
	
	<!-- 
	<link href="http://webfonts.ascenderfonts.com/css/ebf21b27-0dc5-4085-9c64-175f9395fa6a.css" rel="stylesheet" type="text/css" />
	 -->
	<link rel="alternate" type="application/atom+xml" title="Atom" href="http://www.2plus3d.pl/artykuly/atom" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
  
  <link rel="stylesheet" href="http://webfonts.creativecloud.com/c/e3625a/droid-sans:n4:n7,droid-sans-mono:n4,droid-serif:n4:n7,lato:n4.Wdz:N:1,Wf0:N:1,Wf1:N:1,Wf2:N:1,Wf4:N:1,Wht:N:1/d">
  <script src="http://webfonts.creativecloud.com/droid-sans-mono:n4:all;lato:n4:all;droid-serif:n4,n7:all;droid-sans:n7,n4:all.js" type="text/javascript"></script>
</head> 
<body>
	<div id="header">
		<div class="bar">
			<div class="centralizer">
				<a id="logo" href="/"></a>
				<div id="topImage">
					<script type='text/javascript'><!--// <![CDATA[
					    /* [id1] 2+3D - Baner gorny */
					    OA_show(1);
					// ]]> --></script><noscript><a target='_blank' href='http://openx.2plus3d.pl/delivery/ck.php?n=b2170bd'><img border='0' alt='' src='http://openx.2plus3d.pl/delivery/avw.php?zoneid=1&amp;n=b2170bd' /></a></noscript>
				</div>
			</div>
		</div>
		<div class="menuBar">
			<div class="centralizer">
				<div class="wrapper">
					<ul id="menu">
													<li id="menuItem_45" class="menuItem">
								<!--  -->
								<a class="link" href="/artykuly">Artykuły</a>
								
																	<a href="#" class="submenuToggler slideButton" id="submenuToggler_45"></a>
															</li>
													<li id="menuItem_15" class="menuItem">
								<!--  -->
								<a class="link" href="/kalendarium">Kalendarium</a>
								
																	<a href="#" class="submenuToggler slideButton" id="submenuToggler_15"></a>
															</li>
													<li id="menuItem_13" class="menuItem">
								<!--  -->
								<a class="link" href="/o-kwartalniku">Kwartalnik</a>
								
																	<a href="#" class="submenuToggler slideButton" id="submenuToggler_13"></a>
															</li>
						            <li id="menuItem_A" class="menuItem">
              <a class="link" href="http://sklep.2plus3d.pl">Sklep</a>
              <!-- <a href="#" class="submenuToggler slideButton" id="submenuToggler_A"></a> -->
            </li>
					</ul>
				</div>

				<div class="wrapper">
					<ul id="rightMenu">
						
						<li class="atom"><a href="/artykuly/atom" class="atom"></a></li>
						
					</ul>
				</div>
			</div>
		</div>
		<div id="loginBar" style="display: none">
			<div class="centralizer">
				<div id="login">
	<form action="/login/submit" method="post">
		
<dd id="email_3538a874b219abe6b41a2ad56f382a9a-element">
<input type="text" name="email" id="email_3538a874b219abe6b41a2ad56f382a9a" value="" /></dd>
<script type="text/javascript" language="javascript">
			new Nibynic.HintedInput("email_3538a874b219abe6b41a2ad56f382a9a", { hint: "Adres email" });
		</script>
<dd id="id_75f723bda31f44d532cdc4bee736ea19-element">
<input type="password" name="password" id="id_75f723bda31f44d532cdc4bee736ea19" value="" /></dd>
<script type="text/javascript" language="javascript">
			new Nibynic.HintedInput("id_75f723bda31f44d532cdc4bee736ea19", { hint: "Hasło" });
		</script>

<input type="hidden" name="url" value="/artykuly/duchologia-polska-rzeczy-i-ludzie-w-latach-transformacji" id="url" />
		<div class="controls">
			<input type="submit" value= "Zaloguj"/>
		</div>
	</form>
</div>
			</div>
		</div>
	</div>
	
	<script type="text/javascript" charset="utf-8">
		
		document.observe('dom:loaded', function() {
			var submenu = new Nibynic.Slides('submenu', 'submenu', 'menu', { 
				interval: 0,
				duration: 0.5,
				queueEffects: true,
				autoStart: false,
				allowDeselect: true,
				rememberLocation: true,
				hashParamName: 'submenu',
				effects: {
					photoInEffect: {
						from: null,
						to: null
					},
					photoOutEffect: {
						from: null,
						to: null
					},
					descriptionInEffect: Effect.SlideDown,
					descriptionOutEffect: Effect.SlideUp
				}
			});
			var selectedSubmenuIndex = Nibynic.LocationHash.getParam('submenu');
			if(selectedSubmenuIndex) {	
				submenu.selectSlide(selectedSubmenuIndex, true);
			}
		});
		
	</script>
	
	<div id="body">
		<div class="centralizer">
			<div id="submenu">
						<div id="submenu_45" class="articlesSubmenu submenu slideDescription" style="display: none">
	<div class="wrapper">
		<div class="spacer"></div>
		
		
			<div id="preview_45" class="preview issuesPreview">
									<script type="text/javascript" charset="utf-8">
	var issuesCarousel = {};
</script>
<div id="issuesCarousel" class="carousel">
	<a href="#" class="control previous"></a>
	<div class="wrapper">
		<ul style="width: 6005px">
				<li class="issue">
					<script type="text/javascript" charset="utf-8">
				issuesCarousel.firstItemId = '1';
			</script>
				<a href="/kwartalnik/1" class="cover"><img src="/assets/images/501_mini_2%2B3D_cover_01_hires.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/1">
			<strong>1</strong><br/>
			IV/2001
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/2" class="cover"><img src="/assets/images/515_mini_2%2B3D_cover_02_hires.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/2">
			<strong>2</strong><br/>
			I/2002
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/3" class="cover"><img src="/assets/images/516_mini_2%2B3D_cover_03_hires.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/3">
			<strong>3</strong><br/>
			II/2002
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/4" class="cover"><img src="/assets/images/517_mini_2%2B3D_cover_04_hires.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/4">
			<strong>4</strong><br/>
			III/2002
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/5" class="cover"><img src="/assets/images/518_mini_2%2B3D_cover_05_hires.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/5">
			<strong>5</strong><br/>
			IV/2002
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/6" class="cover"><img src="/assets/images/519_mini_2%2B3D_cover_06_hires.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/6">
			<strong>6</strong><br/>
			I/2003
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/7" class="cover"><img src="/assets/images/520_mini_2%2B3D_cover_07_hires.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/7">
			<strong>7</strong><br/>
			II/2003
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/8" class="cover"><img src="/assets/images/521_mini_2%2B3D_cover_08_hires.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/8">
			<strong>8</strong><br/>
			III/2003
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/9" class="cover"><img src="/assets/images/522_mini_2%2B3D_cover_09_hires.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/9">
			<strong>9</strong><br/>
			IV/2003
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/10" class="cover"><img src="/assets/images/523_mini_2%2B3D_cover_10_hires.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/10">
			<strong>10</strong><br/>
			I/2004
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/11" class="cover"><img src="/assets/images/524_mini_2%2B3D_cover_11_hires.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/11">
			<strong>11</strong><br/>
			II/2004
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/12" class="cover"><img src="/assets/images/525_mini_2%2B3D_cover_12_hires.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/12">
			<strong>12</strong><br/>
			III/2004
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/13" class="cover"><img src="/assets/images/526_mini_2%2B3D_cover_13_hires.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/13">
			<strong>13</strong><br/>
			IV/2004
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/14" class="cover"><img src="/assets/images/527_mini_2%2B3D_cover_14_hires.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/14">
			<strong>14</strong><br/>
			I/2005
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/15" class="cover"><img src="/assets/images/528_mini_2%2B3D_cover_15_hires.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/15">
			<strong>15</strong><br/>
			II/2005
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/16" class="cover"><img src="/assets/images/529_mini_2%2B3D_cover_16_hires.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/16">
			<strong>16</strong><br/>
			III/2005
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/17" class="cover"><img src="/assets/images/530_mini_2%2B3D_cover_17_hires.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/17">
			<strong>17</strong><br/>
			IV/2005
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/18" class="cover"><img src="/assets/images/531_mini_2%2B3D_cover_18_hires.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/18">
			<strong>18</strong><br/>
			I/2006
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/19" class="cover"><img src="/assets/images/532_mini_2%2B3D_cover_19_hires.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/19">
			<strong>19</strong><br/>
			II/2006
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/20" class="cover"><img src="/assets/images/533_mini_2%2B3D_cover_20_hires.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/20">
			<strong>20</strong><br/>
			III/2006
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/21" class="cover"><img src="/assets/images/534_mini_2%2B3D_cover_21_hires.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/21">
			<strong>21</strong><br/>
			IV/2006
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/22" class="cover"><img src="/assets/images/535_mini_2%2B3D_cover_22_hires.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/22">
			<strong>22</strong><br/>
			I/2007
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/23" class="cover"><img src="/assets/images/536_mini_2%2B3D_cover_23_hires.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/23">
			<strong>23</strong><br/>
			II/2007
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/24" class="cover"><img src="/assets/images/537_mini_2%2B3D_cover_24_hires.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/24">
			<strong>24</strong><br/>
			III/2007
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/25" class="cover"><img src="/assets/images/538_mini_2%2B3D_cover_25_hires.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/25">
			<strong>25</strong><br/>
			IV/2007
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/26" class="cover"><img src="/assets/images/539_mini_2%2B3D_cover_26_hires.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/26">
			<strong>26</strong><br/>
			I/2008
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/27" class="cover"><img src="/assets/images/540_mini_2%2B3D_cover_27_hires.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/27">
			<strong>27</strong><br/>
			II/2008
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/28" class="cover"><img src="/assets/images/542_mini_2%2B3D_cover_28_hires.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/28">
			<strong>28</strong><br/>
			III/2008
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/29" class="cover"><img src="/assets/images/543_mini_2%2B3D_cover_29_hires.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/29">
			<strong>29</strong><br/>
			IV/2008
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/30" class="cover"><img src="/assets/images/544_mini_2%2B3D_cover_30_hires.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/30">
			<strong>30</strong><br/>
			I/2009
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/31" class="cover"><img src="/assets/images/545_mini_2%2B3D_cover_31_hires.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/31">
			<strong>31</strong><br/>
			II/2009
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/32" class="cover"><img src="/assets/images/546_mini_2%2B3D_cover_32_hires.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/32">
			<strong>32</strong><br/>
			III/2009
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/33" class="cover"><img src="/assets/images/547_mini_2%2B3D_cover_33_hires.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/33">
			<strong>33</strong><br/>
			IV/2009
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/34" class="cover"><img src="/assets/images/609_mini_2%2B3D_cover_34_hires.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/34">
			<strong>34</strong><br/>
			I/2010
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/35" class="cover"><img src="/assets/images/1014_mini_okladka_2plus3d_35.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/35">
			<strong>35</strong><br/>
			II/2010
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/36" class="cover"><img src="/assets/images/1313_mini_OKLADKA_36.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/36">
			<strong>36</strong><br/>
			III/2010
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/37" class="cover"><img src="/assets/images/1525_mini_OKLADKA_nr37.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/37">
			<strong>37</strong><br/>
			IV/2010
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/38" class="cover"><img src="/assets/images/1757_mini_2plus3d_okladka_38.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/38">
			<strong>38</strong><br/>
			I/2011
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/39" class="cover"><img src="/assets/images/1880_mini_2plus3dokladka39.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/39">
			<strong>39</strong><br/>
			II/2011
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/40" class="cover"><img src="/assets/images/2029_mini_2plus3dokladka40.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/40">
			<strong>40</strong><br/>
			III/2011
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/41" class="cover"><img src="/assets/images/2296_mini_2plus3dokladkanr41.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/41">
			<strong>41</strong><br/>
			IV/2011
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/42" class="cover"><img src="/assets/images/2617_mini_okladkanr42.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/42">
			<strong>42</strong><br/>
			I/2012
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/43" class="cover"><img src="/assets/images/2951_mini_OKLADKA43lowres.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/43">
			<strong>43</strong><br/>
			II/2012
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/44" class="cover"><img src="/assets/images/3117_mini_OKLADKA44.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/44">
			<strong>44</strong><br/>
			III/2012
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/45" class="cover"><img src="/assets/images/3641_mini_OKLADKA45.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/45">
			<strong>45</strong><br/>
			IV/2012
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/46" class="cover"><img src="/assets/images/3856_mini_okladka46s.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/46">
			<strong>46</strong><br/>
			I/2013
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/47" class="cover"><img src="/assets/images/4130_mini_2plus3dcover47.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/47">
			<strong>47</strong><br/>
			II/2013
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/48" class="cover"><img src="/assets/images/4439_mini_Okladkanr48big.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/48">
			<strong>48</strong><br/>
			III/2013
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/49" class="cover"><img src="/assets/images/4847_mini_Okladkanr49big.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/49">
			<strong>49</strong><br/>
			IV/2013
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/50" class="cover"><img src="/assets/images/4980_mini_Okladkanr50big.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/50">
			<strong>50</strong><br/>
			I/2014
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/51" class="cover"><img src="/assets/images/5066_mini_23Dnr51okladka2.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/51">
			<strong>51</strong><br/>
			II/2014
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/52" class="cover"><img src="/assets/images/5160_mini_23Dnr52OKLADKA500x667.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/52">
			<strong>52</strong><br/>
			III/2014
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/53" class="cover"><img src="/assets/images/5310_mini_23Dnr53OKLADKA500x667.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/53">
			<strong>53</strong><br/>
			IV/2014
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/54" class="cover"><img src="/assets/images/5431_mini_okladka54.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/54">
			<strong>54</strong><br/>
			I/2015
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/55" class="cover"><img src="/assets/images/5524_mini_23Dnr55OKLADKA.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/55">
			<strong>55</strong><br/>
			II/2015
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/56" class="cover"><img src="/assets/images/5592_mini_00okladka56.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/56">
			<strong>56</strong><br/>
			III/2015
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/57" class="cover"><img src="/assets/images/5728_mini_okladka57.png" width="74" height="98" /></a>
		<a href="/kwartalnik/57">
			<strong>57</strong><br/>
			IV/2015
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/58" class="cover"><img src="/assets/images/5782_mini_2plus3dpl58okladka270px.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/58">
			<strong>58</strong><br/>
			I/2016
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/59" class="cover"><img src="/assets/images/5840_mini_okladkanr59.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/59">
			<strong>59</strong><br/>
			II/2016
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/60" class="cover"><img src="/assets/images/5992_mini_2plus3dnr60cover.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/60">
			<strong>60</strong><br/>
			III/2016
		</a>
	</li>
		</ul>
	</div>
	<a href="#" class="control next"></a>
</div>

<script type="text/javascript" charset="utf-8">
	var tmp = issuesCarousel;
	var issuesCarousel = new Nibynic.Carousel('issuesCarousel', {
		moveBy: 400,
		generalMargin: 12,
		positionLeft: true
	})
	
	issuesCarousel.firstItemId = tmp.firstItemId;
</script>
							</div>
		
	</div>
</div>
<div class="slidePhoto" style="display:none"></div>								<div id="submenu_15" class="eventsSubmenu submenu slideDescription" style="display: none">
	<div class="wrapper">
		<div class="spacer"></div>
		
		
			<div id="preview_15" class="preview eventsPreview">
									<script type="text/javascript" charset="utf-8">
	var eventsCarousel = {};
</script>
<div id="eventsCarousel" class="carousel">
	<a href="#" class="control previous"></a>
	<div class="wrapper">
		<ul>
				<li id="day_2016-12-31" class="day">
				<h2><a href="/kalendarium/start_date:2016-12-31/end_date:2016-12-31">31&nbsp;grudnia&nbsp;2016</a></h2>
		<ul>
																					<li class="event"><a href="/kalendarium/start_date:2016-12-31/end_date:2016-12-31#!event:1645" title="Copper and the Home"><span class="bullet"></span>Copper and the Home&nbsp;(ogłoszenie wyników)&nbsp;<span class="location"></span></a></li>
																									<li class="event"><a href="/kalendarium/start_date:2016-12-31/end_date:2016-12-31#!event:1656" title="Do widzenia rokoko! Polska ceramika użytkowa z lat 50. i 60. XX w."><span class="bullet"></span>Do widzenia rokoko! Polska...&nbsp;(zamknięcie wystawy)&nbsp;<span class="location">Gliwice</span></a></li>
																									<li class="event"><a href="/kalendarium/start_date:2016-12-31/end_date:2016-12-31#!event:1657" title="„362…”. Ceramika Bogdana Kosaka"><span class="bullet"></span>„362…”. Ceramika Bogdana Kosaka&nbsp;(zamknięcie wystawy)&nbsp;<span class="location">Gliwice</span></a></li>
									</ul>
		
		<script type="text/javascript" charset="utf-8">
										eventsCarousel.firstItemId = '2016-12-31';
					</script>
	</li>
	<li id="day_2017-01-01" class="day">
				<h2><a href="/kalendarium/start_date:2017-01-01/end_date:2017-01-01"> 1&nbsp;stycznia&nbsp;2017</a></h2>
		<ul>
																					<li class="event"><a href="/kalendarium/start_date:2017-01-01/end_date:2017-01-01#!event:1681" title="Międzynarodowe Biennale Studenckiej Grafiki Projektowej AGRAFA 2017"><span class="bullet"></span>Międzynarodowe Biennale...&nbsp;(początek przyjmowania prac)&nbsp;<span class="location"></span></a></li>
									</ul>
		
		<script type="text/javascript" charset="utf-8">
							eventsCarousel.lastItemId = '2017-01-01';
								</script>
	</li>
		</ul>
	</div>
	<a href="#" class="control next"></a>
</div>

<script type="text/javascript" charset="utf-8">
	var tmp = eventsCarousel;
	var eventsCarousel = new Nibynic.Carousel('eventsCarousel', { 
		sourceUrl: '/kalendarium/items',
		firstItemParamName: 'nextDay',
		lastItemParamName: 'previousDay',
		indicator: { 
			className: 'white',
			image: '/images/indicator_white.gif'
		},
		margin: 40
	});
	eventsCarousel.firstItemId = tmp.firstItemId;
	eventsCarousel.lastItemId = tmp.lastItemId;
</script>
							</div>
		
	</div>
</div>
<div class="slidePhoto" style="display:none"></div>								<div id="submenu_13" class="pagesSubmenu submenu slideDescription" style="display: none">
	<div class="wrapper">
		<div class="spacer"></div>
		
			<ul id="submenuItems_13" class="items">
									<li id="submenuItem_28" class="menuItem">
						<a href="/o-kwartalniku">O kwartalniku</a>
						
					</li>
									<li id="submenuItem_16" class="menuItem">
						<a href="/kwartalnik">Archiwum wydań</a>
						
					</li>
									<li id="submenuItem_22" class="menuItem">
						<a href="/redakcja">Redakcja</a>
						
					</li>
									<li id="submenuItem_23" class="menuItem">
						<a href="/prenumerata">Prenumerata</a>
						
					</li>
									<li id="submenuItem_49" class="menuItem">
						<a href="/gdzie-kupic">Gdzie kupić</a>
						
					</li>
									<li id="submenuItem_24" class="menuItem">
						<a href="/reklama">Reklama w kwartalniku</a>
						
					</li>
									<li id="submenuItem_26" class="menuItem">
						<a href="/reklama-w-serwisie">Reklama w serwisie</a>
						
					</li>
									<li id="submenuItem_46" class="menuItem">
						<a href="/english-info">English info</a>
						
					</li>
								<li class="clear"></li>
			</ul>
		
		
			<div id="preview_13" class="preview issuesPreview">
									<script type="text/javascript" charset="utf-8">
	var issuesCarousel = {};
</script>
<div id="issuesCarousel" class="carousel">
	<a href="#" class="control previous"></a>
	<div class="wrapper">
		<ul style="width: 6005px">
				<li class="issue">
					<script type="text/javascript" charset="utf-8">
				issuesCarousel.firstItemId = '1';
			</script>
				<a href="/kwartalnik/1" class="cover"><img src="/assets/images/501_mini_2%2B3D_cover_01_hires.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/1">
			<strong>1</strong><br/>
			IV/2001
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/2" class="cover"><img src="/assets/images/515_mini_2%2B3D_cover_02_hires.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/2">
			<strong>2</strong><br/>
			I/2002
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/3" class="cover"><img src="/assets/images/516_mini_2%2B3D_cover_03_hires.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/3">
			<strong>3</strong><br/>
			II/2002
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/4" class="cover"><img src="/assets/images/517_mini_2%2B3D_cover_04_hires.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/4">
			<strong>4</strong><br/>
			III/2002
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/5" class="cover"><img src="/assets/images/518_mini_2%2B3D_cover_05_hires.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/5">
			<strong>5</strong><br/>
			IV/2002
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/6" class="cover"><img src="/assets/images/519_mini_2%2B3D_cover_06_hires.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/6">
			<strong>6</strong><br/>
			I/2003
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/7" class="cover"><img src="/assets/images/520_mini_2%2B3D_cover_07_hires.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/7">
			<strong>7</strong><br/>
			II/2003
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/8" class="cover"><img src="/assets/images/521_mini_2%2B3D_cover_08_hires.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/8">
			<strong>8</strong><br/>
			III/2003
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/9" class="cover"><img src="/assets/images/522_mini_2%2B3D_cover_09_hires.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/9">
			<strong>9</strong><br/>
			IV/2003
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/10" class="cover"><img src="/assets/images/523_mini_2%2B3D_cover_10_hires.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/10">
			<strong>10</strong><br/>
			I/2004
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/11" class="cover"><img src="/assets/images/524_mini_2%2B3D_cover_11_hires.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/11">
			<strong>11</strong><br/>
			II/2004
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/12" class="cover"><img src="/assets/images/525_mini_2%2B3D_cover_12_hires.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/12">
			<strong>12</strong><br/>
			III/2004
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/13" class="cover"><img src="/assets/images/526_mini_2%2B3D_cover_13_hires.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/13">
			<strong>13</strong><br/>
			IV/2004
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/14" class="cover"><img src="/assets/images/527_mini_2%2B3D_cover_14_hires.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/14">
			<strong>14</strong><br/>
			I/2005
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/15" class="cover"><img src="/assets/images/528_mini_2%2B3D_cover_15_hires.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/15">
			<strong>15</strong><br/>
			II/2005
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/16" class="cover"><img src="/assets/images/529_mini_2%2B3D_cover_16_hires.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/16">
			<strong>16</strong><br/>
			III/2005
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/17" class="cover"><img src="/assets/images/530_mini_2%2B3D_cover_17_hires.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/17">
			<strong>17</strong><br/>
			IV/2005
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/18" class="cover"><img src="/assets/images/531_mini_2%2B3D_cover_18_hires.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/18">
			<strong>18</strong><br/>
			I/2006
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/19" class="cover"><img src="/assets/images/532_mini_2%2B3D_cover_19_hires.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/19">
			<strong>19</strong><br/>
			II/2006
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/20" class="cover"><img src="/assets/images/533_mini_2%2B3D_cover_20_hires.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/20">
			<strong>20</strong><br/>
			III/2006
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/21" class="cover"><img src="/assets/images/534_mini_2%2B3D_cover_21_hires.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/21">
			<strong>21</strong><br/>
			IV/2006
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/22" class="cover"><img src="/assets/images/535_mini_2%2B3D_cover_22_hires.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/22">
			<strong>22</strong><br/>
			I/2007
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/23" class="cover"><img src="/assets/images/536_mini_2%2B3D_cover_23_hires.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/23">
			<strong>23</strong><br/>
			II/2007
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/24" class="cover"><img src="/assets/images/537_mini_2%2B3D_cover_24_hires.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/24">
			<strong>24</strong><br/>
			III/2007
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/25" class="cover"><img src="/assets/images/538_mini_2%2B3D_cover_25_hires.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/25">
			<strong>25</strong><br/>
			IV/2007
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/26" class="cover"><img src="/assets/images/539_mini_2%2B3D_cover_26_hires.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/26">
			<strong>26</strong><br/>
			I/2008
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/27" class="cover"><img src="/assets/images/540_mini_2%2B3D_cover_27_hires.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/27">
			<strong>27</strong><br/>
			II/2008
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/28" class="cover"><img src="/assets/images/542_mini_2%2B3D_cover_28_hires.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/28">
			<strong>28</strong><br/>
			III/2008
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/29" class="cover"><img src="/assets/images/543_mini_2%2B3D_cover_29_hires.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/29">
			<strong>29</strong><br/>
			IV/2008
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/30" class="cover"><img src="/assets/images/544_mini_2%2B3D_cover_30_hires.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/30">
			<strong>30</strong><br/>
			I/2009
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/31" class="cover"><img src="/assets/images/545_mini_2%2B3D_cover_31_hires.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/31">
			<strong>31</strong><br/>
			II/2009
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/32" class="cover"><img src="/assets/images/546_mini_2%2B3D_cover_32_hires.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/32">
			<strong>32</strong><br/>
			III/2009
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/33" class="cover"><img src="/assets/images/547_mini_2%2B3D_cover_33_hires.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/33">
			<strong>33</strong><br/>
			IV/2009
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/34" class="cover"><img src="/assets/images/609_mini_2%2B3D_cover_34_hires.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/34">
			<strong>34</strong><br/>
			I/2010
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/35" class="cover"><img src="/assets/images/1014_mini_okladka_2plus3d_35.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/35">
			<strong>35</strong><br/>
			II/2010
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/36" class="cover"><img src="/assets/images/1313_mini_OKLADKA_36.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/36">
			<strong>36</strong><br/>
			III/2010
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/37" class="cover"><img src="/assets/images/1525_mini_OKLADKA_nr37.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/37">
			<strong>37</strong><br/>
			IV/2010
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/38" class="cover"><img src="/assets/images/1757_mini_2plus3d_okladka_38.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/38">
			<strong>38</strong><br/>
			I/2011
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/39" class="cover"><img src="/assets/images/1880_mini_2plus3dokladka39.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/39">
			<strong>39</strong><br/>
			II/2011
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/40" class="cover"><img src="/assets/images/2029_mini_2plus3dokladka40.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/40">
			<strong>40</strong><br/>
			III/2011
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/41" class="cover"><img src="/assets/images/2296_mini_2plus3dokladkanr41.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/41">
			<strong>41</strong><br/>
			IV/2011
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/42" class="cover"><img src="/assets/images/2617_mini_okladkanr42.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/42">
			<strong>42</strong><br/>
			I/2012
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/43" class="cover"><img src="/assets/images/2951_mini_OKLADKA43lowres.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/43">
			<strong>43</strong><br/>
			II/2012
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/44" class="cover"><img src="/assets/images/3117_mini_OKLADKA44.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/44">
			<strong>44</strong><br/>
			III/2012
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/45" class="cover"><img src="/assets/images/3641_mini_OKLADKA45.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/45">
			<strong>45</strong><br/>
			IV/2012
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/46" class="cover"><img src="/assets/images/3856_mini_okladka46s.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/46">
			<strong>46</strong><br/>
			I/2013
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/47" class="cover"><img src="/assets/images/4130_mini_2plus3dcover47.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/47">
			<strong>47</strong><br/>
			II/2013
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/48" class="cover"><img src="/assets/images/4439_mini_Okladkanr48big.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/48">
			<strong>48</strong><br/>
			III/2013
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/49" class="cover"><img src="/assets/images/4847_mini_Okladkanr49big.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/49">
			<strong>49</strong><br/>
			IV/2013
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/50" class="cover"><img src="/assets/images/4980_mini_Okladkanr50big.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/50">
			<strong>50</strong><br/>
			I/2014
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/51" class="cover"><img src="/assets/images/5066_mini_23Dnr51okladka2.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/51">
			<strong>51</strong><br/>
			II/2014
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/52" class="cover"><img src="/assets/images/5160_mini_23Dnr52OKLADKA500x667.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/52">
			<strong>52</strong><br/>
			III/2014
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/53" class="cover"><img src="/assets/images/5310_mini_23Dnr53OKLADKA500x667.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/53">
			<strong>53</strong><br/>
			IV/2014
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/54" class="cover"><img src="/assets/images/5431_mini_okladka54.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/54">
			<strong>54</strong><br/>
			I/2015
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/55" class="cover"><img src="/assets/images/5524_mini_23Dnr55OKLADKA.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/55">
			<strong>55</strong><br/>
			II/2015
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/56" class="cover"><img src="/assets/images/5592_mini_00okladka56.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/56">
			<strong>56</strong><br/>
			III/2015
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/57" class="cover"><img src="/assets/images/5728_mini_okladka57.png" width="74" height="98" /></a>
		<a href="/kwartalnik/57">
			<strong>57</strong><br/>
			IV/2015
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/58" class="cover"><img src="/assets/images/5782_mini_2plus3dpl58okladka270px.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/58">
			<strong>58</strong><br/>
			I/2016
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/59" class="cover"><img src="/assets/images/5840_mini_okladkanr59.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/59">
			<strong>59</strong><br/>
			II/2016
		</a>
	</li>
	<li class="issue">
				<a href="/kwartalnik/60" class="cover"><img src="/assets/images/5992_mini_2plus3dnr60cover.jpg" width="74" height="98" /></a>
		<a href="/kwartalnik/60">
			<strong>60</strong><br/>
			III/2016
		</a>
	</li>
		</ul>
	</div>
	<a href="#" class="control next"></a>
</div>

<script type="text/javascript" charset="utf-8">
	var tmp = issuesCarousel;
	var issuesCarousel = new Nibynic.Carousel('issuesCarousel', {
		moveBy: 400,
		generalMargin: 12,
		positionLeft: true
	})
	
	issuesCarousel.firstItemId = tmp.firstItemId;
</script>
							</div>
		
	</div>
</div>
<div class="slidePhoto" style="display:none"></div>			  
  <div id="submenu_A" class="submenu slideDescription" style="display: none">
  	<div class="wrapper">
  		<div class="spacer"></div>
      <ul id="submenuItems_A" class="items">
				<li class="menuItem"><a href="http://sklep.2plus3d.pl/ksiazki.html">Książki</a></li>
        <li class="menuItem"><a href="http://sklep.2plus3d.pl/kwartalnik.html">Kwartalnik</a></li>
        <li class="menuItem"><a href="http://sklep.2plus3d.pl/prenumerata.html">Prenumerata 2+3D</a></li>
      </ul>
    </div>
  </div>
  <div class="slidePhoto" style="display:none"></div>
</div>			
			<ul id="notices"></ul>
			
			
			<script type="text/javascript" charset="utf-8">
				Nibynic.Notice.init('notices', [
									]);
				
							</script>
			
						<div id="leftColumn" class="column">
				








<script type="text/javascript" charset="utf-8">
	
	jQuery(document).ready(function($) {
		$("a.fancybox").fancybox({
			'overlayShow'			: false,
			'zoomSpeedIn'			: 600,
			'zoomSpeedOut'			: 500,
			'easingIn'				: 'easeOutBack',
			'easingOut'				: 'easeInBack',
			'hideOnContentClick'	: false
		});
	});
	
</script>

<div id="article_816_sidebar" class="sidebar">
	

<div id="module_links" class="module">
	<ul>
							<li class="comment"><a href="#newComment">Skomentuj artykuł</a></li>
				<li class="mail"><a href="mailto:info@2plus3d.pl?subject=Artyku%C5%82%20na%202plus3D.pl%3A%20Duchologia polska. Rzeczy i ludzie w latach transformacji&amp;body=http://2plus3d.pl/artykuly/duchologia-polska-rzeczy-i-ludzie-w-latach-transformacji">Wyślij link do artykułu</a></li>
		<li class="facebook"><a href="javascript:var d=document,f='http://www.facebook.com/share',l=d.location,e=encodeURIComponent,p='.php?src=bm&v=4&i=1255379068&u='+e(l.href)+'&t='+e(d.title);1;try{if (!/^(.*\.)?facebook\.[^.]*$/.test(l.host))throw(0);share_internal_bookmarklet(p)}catch(z) {a=function() {if (!window.open(f+'r'+p,'sharer','toolbar=0,status=0,resizable=1,width=626,height=436'))l.href=f+p};if (/Firefox/.test(navigator.userAgent))setTimeout(a,0);else{a()}}void(0)">Udostępnij na facebooku</a></li>
	</ul>
</div>
	<div id="module_images" class="module">
		<h2>Ilustracje</h2>
	
		<ul id="imagesList" class="images">
							<li id="image_6053">
					<a href="/assets/images/6053_lightbox_duchologia.jpg" rel="gallery" class="fancybox" title="">
						<img src="/assets/images/6053_thumbnail_duchologia.jpg" width="60" height="60" alt="" />
					</a>
					
				</li>
					</ul>
		<div class="clear"></div>
		
	</div>
</div>

<div id="article" class="module mainColumn">
			<h2>Biblioteka projektanta</h2>
	
	<h1>Duchologia polska. Rzeczy i ludzie w latach transformacji
		
	</h1>

	
	
	
	<div class="info">
				10&nbsp;grudnia&nbsp;2016
	</div>

			
<div class="content">
	<p>&nbsp;</p>
<hr />
<p><strong>Olga Drenda<br /><em>Duchologia polska. Rzeczy i&nbsp;ludzie w&nbsp;latach transformacji</em><br />Karakter, Krak&oacute;w 2016, projekt graficzny Przemek Dębowski, 14,5 &times; 21&nbsp;cm, 256 stron, oprawa miękka, ISBN 978‑83‑65 271‑12‑9, cena 49&nbsp;zł</strong></p>
<hr />
<div class="image"><img src="http://www.2plus3d.pl/assets/images/6053_medium_duchologia.jpg" alt="" width="465" height="349" /><a href="/assets/images/6053_lightbox_duchologia.jpg" class="fancybox" rel="gallery"><img src="http://www.2plus3d.pl/assets/images/6053_medium_duchologia.jpg" alt="" width="465" height="349" /><span class="zoom"></span></a></div><p></p>
<p>Na historię można patrzeć na r&oacute;żne sposoby. Ujęcie &bdquo;duchologiczne&rdquo; to antropologiczna perspektywa na lata 1987&ndash;1994, okres przemian, kt&oacute;rego cezurą są ustawa antypiracka i&nbsp;denominacja złotego. Autorka buduje obraz tamtych czas&oacute;w jak kolaż z&nbsp;plakat&oacute;w, kalendarzy, okładek książek, reklam, mebli, budek i&nbsp;stragan&oacute;w ulicznych, wnętrz mieszkalnych czy ulic i&nbsp;plac&oacute;w. Z&nbsp;tej układanki wyłaniają się dwie rzeczywistości &ndash; socjalistyczna, siermiężna, zdegradowana, już nie do zaakceptowania, i&nbsp;nowa, jeszcze nieukształtowana, w&nbsp;kt&oacute;rej widać chęć nadążania za wszelką cenę za kapitalistycznymi wzorcami. Dobrze zilustrowany, wyłania się obraz Polski tamtych lat &ndash; trochę śmieszny, trochę straszny, ale też z&nbsp;rodzynkami, kt&oacute;re uświadamiają, że nawet najtrudniejszych czasach dobry fachowiec potrafi dać sobie radę i&nbsp;wyjść z&nbsp;twarzą. Rozmowy z&nbsp;tw&oacute;rcami takimi jak Małgorzata i&nbsp;Wojciech Małolepszy (projekty zabawek), Andrzej Pągowski (plakaty), Zbigniew Czarnecki (okładki książek) czy Marian Curzydło (reklama) pozwalają z&nbsp;pierwszej ręki uzyskać informację o&nbsp;tym, jak wtedy działał rynek projektowy. To ciekawa opowieść o&nbsp;trudnym okresie polskiej historii, pozbawiona uproszczeń, emocji i&nbsp;ocen. Widać w&nbsp;niej, jak dużo o&nbsp;kondycji społecznej m&oacute;wią architektura, wzornictwo wyrob&oacute;w i&nbsp;grafika użytkowa.</p>
</div>


	</div>


			</div>
			
						
			<div id="rightColumn" class="column">
				
									
											<div id="module_310" 							class="module issueModule">
							

<div class="issue">
					
			<a href="/kwartalnik/60" title="Najnowszy numer kwartalnika"><img src="/assets/images/5992_rightColumn_2plus3dnr60cover.jpg" /></a>
	</div>
						</div>
											<div id="module_295" 							class="module linksModule">
								
	<h2>Zgłoś swoją pracę</h2>



	<ul class="links">
					<li><a href="http://graduationprojects.eu">Przegląd Projektów <br>Dyplomowych<br>Graduation Projects</a></li>
			</ul>

						</div>
											<div id="module_294" 							class="module textModule">
							
<h2>Szukaj nas na Facebooku</h2>



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box" data-href="http://www.facebook.com/2plus3d" data-width="264" data-show-faces="true" data-stream="false" data-header="false"></div>
						</div>
											<div id="module_31" 							class="module searchModule">
							

<h2>Szukaj</h2>
<form action="/artykuly" method="get">
	<span class="icon"></span><div class="input"><input type="text" id="query31" name="query" value="" /><input type="submit" value= ""/></div>
	<div class="clear"></div>
</form>

<script type="text/javascript" charset="utf-8">
	new Nibynic.HintedInput('query31', 
		
		{
			hint: 'Szukaj'
		}
		
	)
</script>

<div class="foldedCorner color"></div>
<div class="foldedCorner opacity"></div>
						</div>
											<div id="module_48" 							class="module smartArticlesListModule withFoldedCorner">
								<div class="headerBackground"></div>
	<div class="foldedCorner color"></div>

<h2>Biblioteka projektanta</h2>



<ul class="links">
			<li><a href="/artykuly/duchologia-polska-rzeczy-i-ludzie-w-latach-transformacji">Duchologia polska. Rzeczy i ludzie w latach transformacji</a></li>
			<li><a href="/artykuly/narracja-w-powiesci-graficznej">Narracja w powieści graficznej</a></li>
			<li><a href="/artykuly/maszyna-do-komunikacji-wokol-awangardowej-idei-nowej-typografii">Maszyna do komunikacji. Wokół awangardowej idei Nowej Typografii</a></li>
			<li><a href="/artykuly/zwiedzajcie-piastowski-wroclaw-tadeusz-cialowicz-projektant-totalny">Zwiedzajcie Piastowski Wrocław. Tadeusz Ciałowicz – projektant totalny</a></li>
			<li><a href="/artykuly/jezyk-rzeczy">Język rzeczy</a></li>
			<li><a href="/artykuly/pelnia-architektury">Pełnia architektury</a></li>
			<li><a href="/artykuly/dizajn-dla-realnego-swiata">Dizajn dla realnego świata</a></li>
			<li><a href="/artykuly/ornament-i-zbrodnia">Ornament i zbrodnia</a></li>
			<li><a href="/artykuly/get-eugeniusza-stankiewicza">GET Eugeniusza Stankiewicza</a></li>
			<li><a href="/artykuly/modernizmy-architektura-nowoczesnosci-w-ii-rzeczypospolitej-t-1-krakow-i-wojewodztwo-krakowskie">Modernizmy. Architektura nowoczesności w II Rzeczypospolitej, t. 1: Kraków i województwo krakowskie</a></li>
	</ul>
						</div>
											<div id="module_313" 							class="module bannerModule">
							

<div class="banner">
	<script type='text/javascript'><!--// <![CDATA[
	    /* [id4] 2+3D - baner kwadratowy z boku */
	    OA_show(5);
	// ]]> --></script><noscript><a target='_blank' href='http://openx.2plus3d.pl/delivery/ck.php?n=a79001a9'><img border='0' alt='' src='http://openx.2plus3d.pl/delivery/avw.php?zoneid=5&amp;n=a79001a9' /></a></noscript>
</div>
						</div>
											<div id="module_312" 							class="module bannerModule">
							

<div class="banner">
	<script type='text/javascript'><!--// <![CDATA[
	    /* [id4] 2+3D - baner kwadratowy z boku */
	    OA_show(4);
	// ]]> --></script><noscript><a target='_blank' href='http://openx.2plus3d.pl/delivery/ck.php?n=f62466c'><img border='0' alt='' src='http://openx.2plus3d.pl/delivery/avw.php?zoneid=4&amp;n=f62466c' /></a></noscript>
</div>
						</div>
												</div>
						<div class="clear"></div>
		</div>
		<div class="clear"></div>
	</div>
	
	<div id="footer">
		<div class="centralizer">
			
			<ul id="footerMenu" class="menu">
									<li id="menuItem_32" class="menuItem">
						<h3>
							
							<!--  -->
							Magazyn						</h3>
													<ul id="menuItem_32_submenu">
																	<li id="menuItem_35" class="menuItem">
										
										<!--  -->
										<a class="link" href="/o-kwartalniku">O kwartalniku</a>
									</li>
																	<li id="menuItem_34" class="menuItem">
										
										<!--  -->
										<a class="link" href="/kwartalnik">Archiwum wydań</a>
									</li>
																	<li id="menuItem_33" class="menuItem">
										
										<!--  -->
										<a class="link" href="/redakcja">Kontakt</a>
									</li>
																	<li id="menuItem_47" class="menuItem">
										
										<!--  -->
										<a class="link" href="/english-info">English info</a>
									</li>
																
															</ul>
											</li>
									<li id="menuItem_36" class="menuItem">
						<h3>
							
							<!--  -->
							Internet						</h3>
													<ul id="menuItem_36_submenu">
																	<li id="menuItem_44" class="menuItem">
										
										<!--  -->
										<a class="link" href="/artykuly">Artykuły</a>
									</li>
																	<li id="menuItem_39" class="menuItem">
										
										<!--  -->
										<a class="link" href="/mapa">Mapa strony</a>
									</li>
																	<li id="menuItem_38" class="menuItem">
										
										<!--  -->
										<a class="link" href="/copyright">Copyright</a>
									</li>
																
																	<li><a href="/error/report/" onclick="$(this).href += '?url='+encodeURIComponent(document.location)">Zgłoś błąd</a></li>
															</ul>
											</li>
									<li id="menuItem_29" class="menuItem">
						<h3>
							
							<!--  -->
							Reklama						</h3>
													<ul id="menuItem_29_submenu">
																	<li id="menuItem_30" class="menuItem">
										
										<!--  -->
										<a class="link" href="/reklama">Reklama w kwartalniku</a>
									</li>
																	<li id="menuItem_31" class="menuItem">
										
										<!--  -->
										<a class="link" href="/reklama-w-serwisie">Reklama w serwisie</a>
									</li>
																
															</ul>
											</li>
				        
        <li class="menuItem">
          <h3>Księgarnia</h3>
          <ul class="items">
            <li class="menuItem"><a href="http://sklep.2plus3d.pl/regulamin-sklepu/">Regulamin sklepu</a></li>
            <li class="menuItem"><a href="http://sklep.2plus3d.pl/platnosc-i-dostawa/">Płatność i dostawa</a></li>
            <li class="menuItem"><a href="http://sklep.2plus3d.pl/kontakt/">Kontakt</a></li>
          </ul>
        </li>
        
        <li id="menuItem_facebook" class="menuItem">
          <h3>Facebook</h3>
          <ul id="submenuItems_facebook" class="items">
            <li if="submenuItem_facebook" class="menuItem facebook-link">
              <a href="http://facebook.com/2plus3d" title=""></a>
            </li>
          </ul>
        </li>
			</ul>
			
      <div class="payu">
        <p>Obsługa płatności</p>
        <a href="http://payu.pl" title="PayU" class="payu-logo"></a>
      </div>
      
			<div class="copyrights">
				<p>
					© 2001-2012 2+3D Spółka z o.o. Wszelkie prawa zastrzeżone.
					Projekt: Wojtek Kubiena Wykonanie: <a href="http://nibynic.com/">nibynic</a> Logo: Jacek Mrowczyk, Kuba Sowiński
				</p>
			</div>
			
			<div class="clear"></div>
		</div>
	</div>

	
			<script type="text/javascript">
			var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
			document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
			</script>
			<script type="text/javascript">
			try {
			var pageTracker = _gat._getTracker("UA-284845-2");
			pageTracker._trackPageview();
			} catch(err) {}</script>
	
</body>
</html>